Retroceder   VelocidadMaxima.com > Secciones Técnicas > Americanos
Home Forum Registrarse Mini-Banners Miembros Calendario Marcar Foros Como Leídos

Americanos Foro técnico para preguntas sobre modificación o reparación de carros marca Chevrolet, Ford, Dodge, etc.

Respuesta
ExclamationEste thread fue creado hace 2462 días. Lo mas probable es que el tema ya se haya resuelto y no necesite más discusión. Aunque si todavía crees que es necesario agregar un comentario, puedes hacerlo.
 
Herramientas
Antiguo 26-Oct-2014, 12:44   #1
omarbis
Junior Member
 
Fecha de Ingreso: 26-October-2014
Mensajes: 2
Feedback Score: 0 reviews
Lightbulb Town Country, Falla de arranque.

Buenos tardes compañeros, les agradecería leyeran mi post y me aconsejaran sobre el problema que planteare en las siguientes líneas:
Poseo una Town Country modelo 2000 motor 3.3 eléctrica con aire acondicionado, dicha unidad la he tenido por varios años, no de nueva pero le he dado buen mantenimiento, recientemente le he cambiado el motor por desvíelo al fallar la bomba del aceite súbitamente.
Desde hace varios meses, cerca de un año, viene sufriendo una falla intermitente que ya tenia incluso con la maquina que se cambio, esa falla, era que en cualquier momento, en frio o en caliente, en la mañana o en la tarde o noche, repentinamente bajaban las revoluciones y se apagaba, su servidor inmediatamente la encendía con éxito, y al hacer la falla encendía el icono de Check Engine.
hace algunos meses un mecánico de los muchos que pedí me revisaran la unidad, determino que era difícil encontrar la falla y que lo único que podía era aumentar levemente las revoluciones, lo cual funciono en parte, pero de alguna manera la unidad se volvió a adaptar a la falla y siguió igual al cabo de unos días.
hace algunos días repentinamente encendió el Check Engine y se apago el motor, desde entonces no ha habido mecánico ni técnico eléctrico que la haga encender.
1.- encienden casi todos los iconos del tablero, menos Check Engine.
2.- hay energía pero no hace ningún ruido al activar el switch de encendido.
3.- se ha intentado puentear la marcha directamente pero no enciende por que no llega señal a las bujías, y no se activa la bomba de gasolina.
4.- se ha conectado una tierra adicional a la caja de fusibles y relay y el switch ha activado pero sin encender por lo señalado en el punto 3.

espero alguno de los compañeros que participan en este foro pueda orientarme, saludos, y si recuerdo algo mas lo agregare.
omarbis está desconectado   Responder Citando
Sponsored Links

 

 
Antiguo 27-Oct-2014, 01:29   #2
Freaks89
Loud Motorsport
 
Avatar de Freaks89
 
Fecha de Ingreso: 14-June-2007
Ubicación: Guatemala
Mustang GT
Tiempo: 9.70
Mensajes: 8.308
Feedback Score: 50 reviews
Re: Town Country, Falla de arranque.

Ese problema me parece conocido, muy seguramente un relay está fallando, mas específico el de la ecu.
__________________
Freaks89 está desconectado   Responder Citando
Antiguo 27-Oct-2014, 20:39   #3
omarbis
Junior Member
 
Fecha de Ingreso: 26-October-2014
Mensajes: 2
Feedback Score: 0 reviews
Respuesta: Re: Town Country, Falla de arranque.

Cita:
Iniciado por Freaks89 Ver Mensaje
Ese problema me parece conocido, muy seguramente un relay está fallando, mas específico el de la ecu.
gracias por la respuesta, podrias ser un poquito mas explicito.
que es el relay de la ecu?
omarbis está desconectado   Responder Citando
Respuesta

Etiquetas
chrysler, fallas, minivan, reparacion, town country

Herramientas

Normas de Publicación
No puedes crear nuevos temas
No puedes responder mensajes
No puedes subir archivos adjuntos
No puedes editar tus mensajes

Los Códigos BB están Activado
Las Caritas están Activado
[IMG] está Activado
El Código HTML está Desactivado

Ir al Foro


La franja horaria es GMT -6. Ahora son las 22:13.


Powered by : vBulletin® Versión 3.8.5
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
vBCredits v1.4 Copyright ©2007, PixelFX Studios
Page generated in 0,03994 seconds with 12 queries